Flash Player 10 Version

「Flash Player 10」のバージョンが


A potential vulnerability has been identified in Adobe Flash Player and earlier that could allow an attacker who successfully exploits this potential vulnerability to take control of the affected system. A malicious SWF must be loaded in Flash Player by the user for an attacker to exploit this potential vulnerability. Additional vulnerabilities have been addressed in this update. Adobe recommends users update to the most current version of Flash Player available for their platform.




Comments are closed.